A raíz del fallo que he tenido en mi intento de instalación de la versión 
1.5rc2 solucionado gracias a la ayuda de Jorge con un parche que corregía un 
error ya solucionado en el repositorio de subversion, he intentado hacer una 
nueva implantación desde 0 utilizando la versión de desarrollo de la forja.

Al intentar compilar la revisión 112 he obtenido el siguiente error: 

make[1]: se sale del directorio `/tmp/PAPI-PERL_svn/SPOCP'
make: *** No hay ninguna regla para construir el objetivo `doc/PAPI_PoA-Config-
UTF8.pod', necesario para `manifypods'.  Alto

Estoy utilizando como sistema Debian Lenny.