Hola,
si, ya lo había copiado a mano para seguir para adelante. Tenía que haber echado un vistazo al archive de la lista.
Gracias y un saludo:

----- Mensaje original -----
De: Antonio José García Lagar <[log in para visualizar]>
Fecha: Viernes, 19 de Diciembre de 2008, 13:58
Asunto: Re: [PAPI] no consgio instalar PAPI 1.5
A: [log in para visualizar]

> Yo he hecho varias pruebas con PAPI 1.5 (rc2, svn) y el 
> instalador jamás 
> copió los ficheros de AuthServer al destino previsto, ni a 
> ningún otro. 
> Creo que ya estaba comentado en algún otro mensaje de la lista.
> 
> Simplemente copia los ficheros a mano a su localización 
> definitiva y ya 
> está.
> 
> Un saludo.
> 
> jaime Lorenzo Timón escribió:
> > Hola a todos,
> > soy nuevo en la lista.
> > Después de los GGTT de este año nos hemos decidido a poner el 
> PAPI en 
> > marcha. Había empezado con el PAPI-1.4.1 que conseguí instalar 
> sin 
> > problemas y después he visto que estaba en la forja el 1.5 y 
> me he 
> > decidido a ponerlo.
> > Hago el make Makefile.PL make make install y no me instala 
> nada en 
> > /usr/lib/cgi-bin que es donde quiero que instale el AuthServer.
> > Se os ocurre que puede ser? Os adjunto la salida a ver si me 
> podeis 
> > dar alguna pista.
> > Gracias y un saludo:
> >